Did I find the right examples for you? yes no

All Samples(1)  |  Call(1)  |  Derive(0)  |  Import(0)

src/g/r/gramps-3.4.2/src/plugins/docgen/GtkPrint.py   Gramps(Download)
    import gtk
    if gtk.pygtk_version < (2, 10, 0):
        raise Errors.UnavailableError(_("PyGtk 2.10 or later is required"))
except:
    pass