Did I find the right examples for you? yes no

All Samples(5)  |  Call(0)  |  Derive(0)  |  Import(5)

src/n/u/nupic-HEAD/external/linux32/lib/python2.6/site-packages/matplotlib/backends/backend_wxagg.py   nupic(Download)
 
from backend_agg import FigureCanvasAgg
import backend_wx
from backend_wx import FigureManager, FigureManagerWx, FigureCanvasWx, \
    FigureFrameWx, DEBUG_MSG, NavigationToolbar2Wx, error_msg_wx, \

src/n/u/nupic-linux64-HEAD/lib64/python2.6/site-packages/matplotlib/backends/backend_wxagg.py   nupic-linux64(Download)
 
from backend_agg import FigureCanvasAgg
import backend_wx    # already uses wxversion.ensureMinimal('2.8')
from backend_wx import FigureManager, FigureManagerWx, FigureCanvasWx, \
    FigureFrameWx, DEBUG_MSG, NavigationToolbar2Wx, error_msg_wx, \

src/m/a/matplotlib-1.3.1/lib/matplotlib/backends/backend_wxagg.py   matplotlib(Download)
 
from backend_agg import FigureCanvasAgg
import backend_wx    # already uses wxversion.ensureMinimal('2.8')
from backend_wx import FigureManager, FigureManagerWx, FigureCanvasWx, \
    FigureFrameWx, DEBUG_MSG, NavigationToolbar2Wx, error_msg_wx, \

src/m/a/matplotlib-HEAD/lib/matplotlib/backends/backend_wxagg.py   matplotlib(Download)
 
from backend_agg import FigureCanvasAgg
import backend_wx    # already uses wxversion.ensureMinimal('2.8')
from backend_wx import FigureManager, FigureManagerWx, FigureCanvasWx, \
    FigureFrameWx, DEBUG_MSG, NavigationToolbar2Wx, error_msg_wx, \

src/m/a/matplotlib-ancient-HEAD/lib/matplotlib/backends/backend_wxagg.py   matplotlib-ancient(Download)
 
from backend_agg import FigureCanvasAgg
import backend_wx    # already uses wxversion.ensureMinimal('2.8')
from backend_wx import FigureManager, FigureManagerWx, FigureCanvasWx, \
    FigureFrameWx, DEBUG_MSG, NavigationToolbar2Wx, error_msg_wx, \